腾讯连连的sdk demo 为什么切换基础库之后无法使用?
发布于 2 年前 作者 qhan 7418 次浏览 来自 问答

这个上面的demo 只能使用2.12.3的基础库,切换到这个版本以上的版本基础库都会报错。

1 回复

哪个demo,给下链接

回到顶部