微信开发者工具网络连接失败,怎么办呢?
发布于 22 天前 作者 juan82 11569 次浏览 最后一次编辑是 21 天前 来自 官方Issues

使用微信开发者工具,安装后打开,弹出“当前系统代理不是安全代理,是否信任”,不管选择“是”还是“否”,都会出来“网络连接失败”error:unable to verify the first certificate  的提示。已经重新卸载安装很多次了,还是不行。麻烦大家帮忙看看。

1 回复

哪个版本的工具?设置不使用代理试下呢?

回到顶部