npm 版本库问题
发布于 1 年前 作者 csong 11072 次浏览 来自 问答

npm 支持的版本库是2.2.1以及以上,如果低于这个版本库的用户打开了,会报错吗?

1 回复

我是cs6版本

回到顶部